Shortcode Ultimate kompatibel mit Gutenberg

Das sehr umfangreiche Plugin ‘Shortcode Ultamate’ von Vladimir Anokhin ist auch kompatibel mit WordPress 5 und dem Blockeditor. In der Buttonleiste ist der SU-Button jetzt auch vorhanden.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.